Passer au contenu du forum

MMC Forum - Un site MMC&Go !
Ma localisation

MMC&Go - SAS MMC vous accompagne depuis 2010 !

Vos meilleurs reportages photos Votre TOP 10 des sujets du forum (popularité)
  1. Construire un appentis
  2. Construire sa piscine
  3. Le béton désactivé
  4. Monter un abri de jardin (bois)
  5. Poser un lambris PVC
  6. Construire un barbecue
  7. Rénovation cuisine US
  1. PHOTOS Comment se faire un Béton Désactivé de 80m2 environ
  2. Combien de parpaings sur une palette ?
  3. MONTAGE ASSEMBLAGE ABRI DE JARDIN EN BOIS - de A à Z en 90 PHOTOS
  4. Construction Appentis voiture de A à Z en 22 photos
  5. Comment régler pressostat pompe puits - REPORTAGE PHOTO
  1. Tarif TEMPO d'EDF avantageux ou non ?
  2. PHOTOS Barbecue en dur puits de feu, sans hotte et sans support grille
  3. prix gravier au m3 ?
  4. CONSTRUCTION PISCINE FORME "L" + AMENAGEMENTS - de A à Z en 160 PHOTOS
  5. Dommage Ouvrage, Décennale sur fissure carrelage et fissure mur

Ecrire une réponse

Ecrire une réponse

Composez et envoyez votre nouvelle réponse

Vous pouvez utiliser : BBCode Images Binettes

Les champs marqués %s doivent être remplis avant d’envoyer ce formulaire.

Information obligatoire pour les invités


Information obligatoire

Revue du sujet (plus récents en tête)

66

Pour ceux qui on un problème de vessie pompe puits qui fuit ou est poreuse, j'ai posté mon reportage solution pour donner une plus longue durée de vie à votre nouvelle vessie
C'est ici :
https://www.materiauxmoinschers.com/for … 526#p11526
Cédric

65

Sur mon installation préssion vessie : 1.8bars et tout marche tres bien

64

Bonjour aux abonnés à ce sujet passionnant du réglage des pressostats
je n'ai pas osé rallonger ce sujet avec mon propre problème de réglage de pressostat, j'ai créé un autre sujet ici :
http://www.materiauxmoinschers.com/foru … hp?id=3276
je le signale aux cas où parmi vous il y aurait qqun qui pourrait m'aider !

63

Bonjour
Je ai le même surpresseur.
Ma machine à laver et branché dessus elle c'est  mis en défaut manque de eau ,bizarre ma cuve est pleine .je vérifie  les WC le réservoir  de la chasse ne se remplit  pas .
Je vérifie le surpresseur pas pression.
Que faut-il faire suivre il vous plaît ?
Merci pour vos réponses

62

Merci pour le tuto de Cédric qui m a bien dépanné pour faire mes réglages . Dans mon cas , pressostat bouché.

61

Bonjour
Je pense :
C'est la pompe qui arrive TRES vite la pression haute
Et la pression BASSE qui serai trop proche de la pression BASSE

DONC :
- Essai de mettre 1.8B à la vessie
- Regarde ce que ca fait ....

SINON :
- Regarde met le 1.8Bà la vessie
- Régle la pression haute de ton pressostat pour que ca s'arreta à 1.8B
- Règle la pression basse de ton pressostat à la pression minimale que tu veux ex: 0.5B

MAIS JE PENSE que la pression BASSE qui serai trop proche de la pression BASSE
Tiens moi au courant
Mais il est vrai que depuis que ma pompe tourne bien, j'ai du mal à me remettre dans le bain des réglages

60

bonjour,
j'ai besoin de votre aide j'ai changé la pompe de mon puits qui est placéé  dans mon garage et reliée à un ballon de 300 litres qui alimente machine à laver, le jardin et les wc. L'ensemble fonctionnait trés bien jusqu'à ce que je change ma pompe qui est (un peu plus puissante) depuis, elle aspire bien l'eau du puits mais elle se met en route, s'arrete, se met en route....ce qui fatigue ma pompe! que dois je faire? est ce un reglage depressostat?
merci

59

la pression de la vessie baisse car elle démarre et s’arrête tous le temps, puis du sable remonte sa remue plein en bas.

Le sable (micro) je pense que c'est normal, car la pompe fait des a coup, du coups la poche d’agrandie et ce qui ce dépose en bas fini par remonter. enfin je pense car impossible d'aller voir bien sur ...

Je vais essayer de monter un peu la pression car la elle s’arrête a presque 2.5 bars. je pense la monter un peu.

Par contre la pression mini faut que je la monte ou je la laisse comme cela?

Quelle écart peut-on avoir entre le mini et le maxi?

bien-sur si je monte la mini il faudra que je remette de la pression dans la cuve.

58

Personnellement je ne touche plus aux reglages des ressorts PRESSION HAUTE et PRESSION BASSE
Je touche uniquement à la pression vessie

57

Salut
Du sable qui remonte :
- Chez moi la crépine est à 30cm du fond du puits
- Peut etre faire un nettoyage du fond du puits et en profiter pour remonter la crépine si elle est trop basse

Les 2 robinets ouverts sans arroseurs la pompe ne s'arrete pas : C'est comme chez moi

Chez moi aussi la pompe démarre toutes les 15 secondes (ca ne le faisait pas avant) la pompe vieillie ....
J'ai essayé d'augmenter la pression de la vessie mais c'est pareil
Avec une pression plus haute entre la vessie et la cuve, ta pompe essaiera de monter en pression mais aura du mal car trop haute et donc ne s'arreta plus
Attention de ne pas mettre trop haut sinon apres elle va tourner longtemps pour équilibrer la pression
Regarde d'avoir 1.8Bar à la vessie

Cédric

56

Bonjour à tous, sujet intéressant concernant le réglage du pressostat.

Pour ma part 2 robinets en sortie de pompe (pas à coté de la pompe non plus) pour arrosage de la pelouse.

Ce qui ne va pas, c'est que la pompe est remplit, j'ouvre les robinet, la pression baisse normal, la pompe redémarre et ce remplit puis s’arrête, puis se vide etc....

Problème démarrage toutes les 15 secondes, à force du sable remonte l'eau devient trouble à force de faire des a-coups dans la poche d'eau sous terre, le clapet anti retour se ferme pu bien (petit cailloux) suivie d'un désamorçage et les filtre des arroseurs se bouche... et la pressions d'air dans la cuve baisse aussi (obligé de regonflé)

Un vrai plaisir...

Alors que faire pour que la pompe tourne constamment quand les 2 robinet sont ouvert avec les arroseurs au bout?

Sans les arroseurs au bout des 2 robinets l'eau coule sans que la pompe ne s’arrête, sauf que une fois les arroseurs branché la pompe monte vite à sa pression et s’arrête.

Réglage pressostat?

si on augmente la pression du pressostat, l'on peut monté a combien en maxi et mini?

J’espère être clair....


Merci

Cordialement.

55

OK
Normalement ce serai tout simplement la vessie qui est percée et la pression (l'air) que tu met par avec l'eau vers tes robinets
Mais normalement tu devrais avoir de l'eau qui sort quand tu appuis sur la valve
Je te conseille de verifier la vessie (demontage des vis sur le coté)
Il arrive que des vessie se percent tout de suite faute à une soudure intérieure de la cuve, trop saillate
Tiens moi au courant
@+

54

Bein la valve pour mettre la pression dans la cuve, comme un pneu de voiture.

Oui je l'ai amorcé, du moins je l'ai rempli d'eau avec l'eau du secteur.

53

Salut J-Michel
Tu met : si j'appuie sur la valve de la cuve
Tu entends quoi par valve de la cuve ?
Lorsque tu as mis en service ta nouvelle pompe, est ce que tu l'a amorcé ?

52

Bonjour à tous, merci pour cette initiative de post, moi mon soucis, mis à part que ma pompe ne tourne pas constament quand la cuve est vide, elle se déclenche toute les 15s, j'ai du la mettre hors service et rebrancher l'eau de la ville, si j'appuie sur la valve de la cuve, il n'y a aucune pression qui sort? est-ce que la valve est morte? je n'arrive pas à voir la pression qu'il y a dedans en branchant mon compresseur dessus, la pompe est neuve, je vient de la changer, car sur l'autre justement, il y avait de l'eau qui sortait quand j'appuyais sur la valve, elle se déclenchait de manière intempestive toute la journée.